Blog!

Sujet dans 'Aide à propos du site' lancé par ~Leev~, le 3 août 2006.

  1. ~Leev~

    ~Leev~
    Expand Collapse
    Welcome to the Good Life

    Fab devant recevoir pas mal de mps, je préfère poser ma question sous forme de topic.

    Sur un coup de tête j'ai effacé tout mon blog. Je me suis ravisée quelques temps après et j'ai décidé de remettre certains épisodes en ligne.
    Jusque là tout va bien, mais en "feuilletant" mon blog j'ai constaté que certains des épisodes remis en ligne n'y figuraient pas. Je vais donc dans éditer et ils sont pourtant marqués comme étant en ligne.

    Qu'est-ce qui cloche? Serait-ce mon ordi qui débloque? Ya une solution pour les revoir ou au contraire...?
    Des solutions? Je suis preneuse.

    Merci d'avance.
     
  2. ~Leev~

    ~Leev~
    Expand Collapse
    Welcome to the Good Life

    Moi qui pensais que c'était enfin une réponse lol.
    Ben au moins on est deux, ça fait du bien :P !

    Je rajoute que j'ai carrément remis ces épisodes en hors-ligne et vérifié qu'ils étaient encore pas là. Puis re éditer et re en ligne et... rien à faire, ils n'apparaissent pas.
     
  3. Fab

    Fab
    Expand Collapse
    Frisette Chefferie
    Membre de l'équipe

    j'pense que ça doit aller mieux, là :]
     
  4. ~Leev~

    ~Leev~
    Expand Collapse
    Welcome to the Good Life

    Yesssss, merci Fab ^^.
     
Chargement...
Sujets similaires
  1. kroleen18
    Réponses :
    0
    Affichages:
    747
  2. kiwaelle
    Réponses :
    0
    Affichages:
    346
  3. la custo des choupines
    Réponses :
    3
    Affichages:
    1270
  4. Naleen
    Réponses :
    8
    Affichages:
    1611