Des ptits liens qui ne fonctionnent pas ...

Sujet dans 'Aide à propos du site' lancé par Elfamelie, le 10 octobre 2007.

  1. Elfamelie

    Elfamelie
    Expand Collapse
    Insolente de facilité

    J'ai remarqué depuis au moins une bonne semaine que les liens pour accéder à certains forums (Sexe et Prise de têtes de filles je crois) via le menu défilant tout en bas de la page des forums ne fonctionnent pas, ils redirigent vers une page avec le "chapeau" des forums mais sans liste de messages ni rien. (J'espère que mes explications sont claires) Voilà pour le signalement, au demeurant, ce n'est pas très grave mais il faut que je retourne à chaque fois à l'accueil général des forums. Ca ne le fait qu'à moi ?
     
  2. Nadja__

    Nadja__
    Expand Collapse
    Miou.

    Ah exact ça le fait aussi chez moi. Sauf que je n'ai jamais utilisé ça avant, donc je viens d'apprendre un truc. :cool:
     
  3. Voodoo.

    Voodoo.
    Expand Collapse
    La vie est ailleurs

    Ah, tiens, j'ai appris un truc moi aussi.
     
  4. Fab

    Fab
    Expand Collapse
    Frisette Chefferie
    Membre de l'équipe

    Euh ui de même, je les avais jamais utilisés... par contre, pourquoi ça merde, alors là... je vais me pencher sur la question.
     
  5. Elfamelie

    Elfamelie
    Expand Collapse
    Insolente de facilité

    Ah c'est marrant que vous ne les utilisiez pas, à la fin d'une page cela permet de retourner à l'accueil d'un forum sans passer par l'accueil général.
    Je ne sais pas ce qui peut se passer, mais on peut supposer que c'est propre aux deux forums qui ne sont accessibles qu'aux membres ?! (enfin ça n'avance à rien, j'imagine).
     
Chargement...
Sujets similaires
  1. dragonchups
    Réponses :
    4
    Affichages:
    698
  2. Lyly51
    Réponses :
    9
    Affichages:
    1625
  3. brunette4109
    Réponses :
    4
    Affichages:
    553
  4. lisa-loup
    Réponses :
    3
    Affichages:
    3498
  5. lisa-loup
    Réponses :
    139
    Affichages:
    7378