Impossible de regarder les vidéos

Sujet dans 'Aide à propos du site' lancé par MaNa44, le 3 octobre 2014.

  1. MaNa44

    MaNa44
    Expand Collapse
    blogophile

    Bonjour,

    depuis cette semaine je n'arrive plus à regarder les vidéos misent en ligne par le site (comme la dernière vidéo beauté sur le rouge à lèvre par exemple!).

    Je viens de changer de PC tout les plugins ne sont pas encore installées et je crois que le problème vient de là mais je n'ai aucune info sur celui qui me manque pour vos vidéos ...

    HELP ME PLEASE !!! :)
     
    #1 MaNa44, 3 octobre 2014
    Dernière édition: 3 octobre 2014
  2. Seih

    Seih
    Expand Collapse
    Guest

    @MaNa44 : Ah, je vois que je ne suis pas la seule à ne pas réussir à lire les vidéos sur le site... :sweatdrop: Je ne sais absolument pas d'où ça peut venir, je suis désolée, je suis dans la même galère que toi. :sad: Peut-être que tu peux trouver les vidéos que tu veux sur la chaîne Youtube de madmoiZelle ! Sinon, demande à @Hawley, je pense qu'elle pourra plus t'aider que moi qui suis plutôt encore une petite débutante ici... ;) Bisous. :fleur:
     
  3. Ratibulle

    Ratibulle
    Expand Collapse
    Grammar Nazie officielle du forum et Reine des Ovins&Caprins en Tout Genre

    Si vous avez Adblock, il faut le désactiver
     
  4. Hawley

    Hawley
    Expand Collapse
    Retraitée sans scrupules

  5. Ratibus

    Ratibus
    Expand Collapse
    Roule une pelle a la vie

    bonjour,

    je ne comprends pas car moi aussi je n'arrive pas à regarder les vidéos et pourtant je n'ai pas AdBlock...
    Quelqu'un pourrait-il m'aider?

    Merci
     
  6. Fab

    Fab
    Expand Collapse
    Frisette Chefferie
    Membre de l'équipe

    Vous pouvez préciser ce qui ne fonctionne pas exactement ?
    Vous êtes sous quel navigateur ? PC / Mac ? :)
     
  7. harder-faster

    harder-faster
    Expand Collapse

    Pas d'adblock non plus mais sous Safari chez moi ça bloque un coup sur deux. Je recharge la page plusieurs fois et parfois ça fonctionne parfois non, et encore plus mystérieux quand il y a plusieurs vidéos certaines se lancent et d'autres pas :halp:
     
  8. Ratibus

    Ratibus
    Expand Collapse
    Roule une pelle a la vie

    Je suis sur MAC et j'utilise Firefox, certaines vidéos se lancent bien (j'ai l'impression que c'est celles qui ont été faites par Madmoizelles) mais d'autres vidéo (par exemples celles des Trouvailles d'internet pour bien commencer la semaine) ne marchent pas... Quand je clique rien ne se passe, ça ne charge pas, rien... Mon curser flèche ne se transforme même pas en petite main quand je le passe sur la vidéo.
     
    Louisette_ a BigUpé ce message
  9. Louisette_

    Louisette_
    Expand Collapse

    Tout pareil que Ratibus ! Je m'avance peut-être mais je crois que j'ai ce soucis depuis la mise à jour du site, en tout cas je ne l'avais pas avant =)
     
  10. Strawberry Swing

    Strawberry Swing
    Expand Collapse
    Every moment was so precious

    Bonjour!

    C'est juste pour faire remonter un coup ce sujet :innocent:

    Je me demande si un jour je pourrai à nouveau regarder les vidéos sur madmoizelle :crying:

    Pour moi il est clair que le problème vient du site depuis la mise à jour et pas de nos propres réglages car par exemple il y a quelques jours la même vidéo a été postée par une madz sur le forum puis dans un article et je ne pouvais la lire que sur le forum.

    Est-ce que vous avez une idée d'où ça vient ? Est-ce que vous cherchez une solution ?

    Bon au cas où je laisse ma config, mac, firefox, adblock désactivé, java, flash à jour.

    merci d'avance :fleur:
     
    #10 Strawberry Swing, 19 novembre 2014
    Dernière édition: 19 novembre 2014
  11. bloodypressures

    bloodypressures
    Expand Collapse

    Bonjour, bonsoir (insérez ici la formule qui convient)

    J'ai exactement le même problème, impossible pour moi de regarder les vidéos youtubes présentent sur le forum (de n'importe quel article, que ce soit les trouvailles ou autres) par contre les vidéos madmoizelles comme les streetstyles ça marche nickel.
    Je suis sur mac, avec le navigateur firefox et je crois bien que c'est le navigateur le problème... Pour voir, je suis allée sur un autre navigateur (Safari) et là ça marchait nickel ! Y a moyen d'arranger le problème ou pas ?
    Je ne veux pas faire ma feignasse, mais ça m'embêterait de devoir me balader d'un navigateur à un autre pour regarder les vidéos. :lunette:

    merci d'avance ! :free:
     
  12. Youfuu

    Youfuu
    Expand Collapse

    Même problème pour moi. Avec Firefox sur Mac. Petite précision, ça m'arrive aussi depuis la MAJ du site. Par contre parfois je peux cliquer sur certaines vidéo pour les lancer, si je reclique je peux même mettre pause, mais rien d'autre comme par exemple passer la pub, mettre le son, cliquer sur le lien Youtube...
     
Chargement...