Problème de connexion.

Sujet dans 'Aide à propos du site' lancé par AnonymousUser, le 29 août 2012.

  1. AnonymousUser

    AnonymousUser
    Expand Collapse
    Guest

    Bonjour :)
    Alors voilà depuis que je suis inscrite (pas bien longtemps, pour tout dire XD) j'ai un petit problème. En fait je me suis inscrite via le forum, et je n'arrive pas à accéder à mon profil. Quand je clique sur mon pseudo, ici, je suis redirigée sur cette page . Et impossible de me connecter, que ce soit avec mon e-mail ou mon pseudo. Quand je fais "mot de passe oublié" il me dit que mon e-mail ne correspond à aucun compte. Du coup, j'ai tenté de m'inscrire, en me disant qu'il fallait peut-être s'inscrire une fois sur le forum et une fois là, mais il me dit que mon pseudo est déjà pris. Alors je sais pas, c'est peut-être parce que y'a un ♥ dans mon pseudo ? J'ai vraiment aucune idée et ça m'embête parce que je voudrais bien pouvoir me mettre un avatar quand même :tears:
    Help me pleaaaaase.
    Merci d'avance :jv:
     
  2. AnonymousUser

    AnonymousUser
    Expand Collapse
    Guest

    Hmm, ben non, je respecte tout. Et puis ça pourrait effectivement être le coeur, mais en y repensant dans ce cas pourquoi j'arrive pas à me connecter avec mon mail ? --' Bref je sais pas mais merci quand même <3
     
  3. Yana

    Yana
    Expand Collapse
    <<= Gauche // Droite =>>

    Je m'en occupe demain, promis ! J'ai vu aujourd'hui qu'il y avait de gros problèmes avec les inscriptions ! :erf:
     
Chargement...