Insérer une photo dans une réponse d'un forum

Sujet dans 'Aide à propos du site' lancé par lili.M, le 21 octobre 2010.

  1. lili.M

    lili.M
    Expand Collapse
    Moral au beau fixe

    Depuis que le site ait fait "peau neuve", je n'arrive plus à insérer de photo dans mes messages! Hier soir, j'ai posté une recette pour le défi culinaire du mois, mais il m'a été impossible de l'illustrer! J'écris mon message, j'insère ma photo, je clique sur "envoyer la réponse", et là, plus de photo! J'ai essayé plusieurs procédés, mais rien n'y fait! Toujours pas de photo! Quelles sont les démarches à suivre?
     
  2. AnonymousUser

    AnonymousUser
    Expand Collapse
    Guest

    Normalement, tu héberges ton image, puis tu cliques sur l'icône Insérer une image, soit l'icône jaune avec des montagnes.

    Je fais un test. Tu as peut-être juste eu un bug.

    [​IMG]

    Ca marche, no souci. Oui, j'ai sorti Johnny Depp, l'occasion était trop belle.
     
  3. lili.M

    lili.M
    Expand Collapse
    Moral au beau fixe

    Tu veux dire quoi exactement quand tu parles "d'héberger" la photo?
     
  4. lili.M

    lili.M
    Expand Collapse
    Moral au beau fixe

    Bon, j'ai réessayé, mais cela ne fonctionne toujours pas! J'insère mon image comme il se doit, d'ailleurs, elle s'affiche, mais dès que "j'envoie ma réponse", la photo ne s'affiche plus! A la place, il y a un petit carré blanc avec une croix rouge à l'intérieur! Une solution, explication????? please...
     
  5. Mamz'Laura

    Mamz'Laura
    Expand Collapse
    En hibernation

    Adaytoremember je te bigup juste pour Johnny Depp :bave:
    Ah non aussi parce que moi aussi çà me le fait parfois le petit cadre blanc avec la croix rouge, j'ai jamais compris pourquoi ...
     
  6. Yana

    Yana
    Expand Collapse
    <<= Gauche // Droite =>>

    Ton image, tu la mets bien sur un site dans ce genre, puis tu prends le lien direct et tu cliques sur l'icone jaune avec des montagnes et un soleil ?
     
  7. lili.M

    lili.M
    Expand Collapse
    Moral au beau fixe

    Merci Yana pour tes conseils! Je les ai suivi "à la lettre", et ça a fonctionné!!! Par contre, ma photo est énorme!.. je fais comment pour la redimensionner? ...
    :Pom:
     
  8. Yana

    Yana
    Expand Collapse
    <<= Gauche // Droite =>>

    Ca se fait automatiquement une fois que tu as posté le message, normalement... Ce n'est pas le cas ? Tu peux me donner le lien de ton message s'il te plait ? :)
     
  9. lili.M

    lili.M
    Expand Collapse
    Moral au beau fixe

  10. Kleymanse

    Kleymanse
    Expand Collapse
    Mélange instable

    Alors moi j'ai fais pareil, j'ai suivi toutes les instructions, j'ai entré le lien pour ma photo, et ça m'affiche une croix rouge :sad:

    Quelqu'un peut m'aider ?
     
  11. Yana

    Yana
    Expand Collapse
    <<= Gauche // Droite =>>

    Est-ce que tu as réessayé de charger ton image sur le site qui l'héberge ? Tu as bien pris le lien direct de l'image ?

    Sinon, si l'image est déjà sur internet (et donc que tu ne l'as pas sur ton ordi), tu peux faire clique-droit et Copier l'adresse de l'image. Ensuite tu colles l'adresse dans la pop-up qui s'ouvre avec l'icone jaune et les montagnes !
     
  12. Kleymanse

    Kleymanse
    Expand Collapse
    Mélange instable

    Alors j'ai mis ma photo sur imagup, puis j'ai copié le lien pour les forum, j'ai l'ai collé dans le pop up jaune avec les montagnes, je fais ok, et ça me met une croix rouge.
    C'est moi qui le fais mal ?

    Parceque bon je dois être aussi douée qu'un enfant de 6ans en informtique et encore !
     
Chargement...