Problème blog

Sujet dans 'Aide à propos du site' lancé par AnonymousUser, le 21 janvier 2006.

  1. AnonymousUser

    AnonymousUser
    Expand Collapse
    Guest

    Coucou ;)

    J'ai un petit problème : quand je veux rajouter un article à mon blog [de MadmoiZelle mais aussi sur 20six.fr], je peux pas écrire.
    Je peux taper un titre, mais pas de texte.

    Vous voyez cette petit barre qui se met avant chaque lettre que vous écrivez ? Qui clignote ? Ben moi elle n'y ai pas, sur mes blogs...

    Que faire ? :sad:

    Merci
     
  2. Baptgirl

    Baptgirl
    Expand Collapse
    de retour

    essaie la touche tabulation (celle à côté du A avec les deux flèches)
    elle te permet de déplacer ton curser dans toutes les zones réactives de la page
    logiquement ça t'emmènera dans la case où tu veux écrire
     
  3. AnonymousUser

    AnonymousUser
    Expand Collapse
    Guest

    Ca marche pas :sad:

    Merci quand même ;)
     
  4. Epyne

    Epyne
    Expand Collapse
    Complètement paumée

    ah j'ai exactement le même problème depuis 3 jours :s
     
  5. AnonymousUser

    AnonymousUser
    Expand Collapse
    Guest

    Ca m'arrive de temspe nt emps sur les forums, mais en général quand j'actualise la page c'est bon. J'peux pas t'aider désolée
     
  6. Epyne

    Epyne
    Expand Collapse
    Complètement paumée

    ok merci je vais essayer ;)
     
  7. Epyne

    Epyne
    Expand Collapse
    Complètement paumée

    Bon ca ne marche toujours pas, si quelqu'un a la solution, veut il bien m'aider je l'en supplie!!!
     
  8. Epyne

    Epyne
    Expand Collapse
    Complètement paumée

    j'en arrive à faire appel aux autorités superieures... stp fab dis moi ce qui cloche!!!
     
Chargement...