Pages qui plantent

Sujet dans 'Aide à propos du site' lancé par Flamme, le 2 avril 2007.

  1. Flamme

    Flamme
    Expand Collapse
    Heureuse, simplement

    Hi !

    J'ai contacté l'équipe, mais n'ayant pas eu de nouvelles, je m'en remets à vos mains (j'espère ! :)) expertes !

    Un certain nombre de pages plantent quand je tente de les ouvrir : ça clignote et m'indique "impossible d'afficher la page", et rien de plus. Le problème survient de façon aléatoire, pas toujours sur les mêmes sujets ; parfois je tente un peu plus tard et ça remarche. Ca ne vient pas de mon PC, parce que j'ai essayé de trois ordinateurs différents pour vérifier.
    Avez-vous le même problème ? MIeux encore : avez-vous une solution ? :)
     
  2. cecile59

    cecile59
    Expand Collapse
    Roule une pelle à la vie

    Ah j'avais peur que cela vienne de mon ordinateur !
     
  3. AnonymousUser

    AnonymousUser
    Expand Collapse
    Guest

    Pareil pour moi, ça le fait lorsque je clique sur "Ouvrir le lien dans un nouvel onglet/nouvelle fenêtre".
     
  4. Manon_manette

    Manon_manette
    Expand Collapse
    Célestin !

    J' ai également ça aussi...
     
  5. Lezzie On X

    Lezzie On X
    Expand Collapse
    Freedom & Soul

    Ouais, pareil, mais il suffit d'actualiser la page.
     
  6. Fab

    Fab
    Expand Collapse
    Frisette Chefferie
    Membre de l'équipe

    Ca clignote ?... Ptaing.
    On m'en avait déjà parlé, j'ai passé ma journée complète à surfer sur IE7, mais je n'ai eu aucun souci... vous auriez une copie d'écran, que je puisse voir à quoi ça ressemble ?

    Sinon : vous connaissez Firefox ? X)
     
  7. Euphoria

    Euphoria
    Expand Collapse
    Des romances nerveuses

    Idem :d
     
  8. Ambre

    Ambre
    Expand Collapse
    Hyène

    AH NON, commence pas à nous demander de faire ça et ça, le problème vient du site et pas du navigateur :d
     
  9. Flamme

    Flamme
    Expand Collapse
    Heureuse, simplement

    "Internet ne peut pas ouvrir la page.
    Opération abandonnée"
    Dans un fond gris, en plein milieu de l'écran, c'est tout ce qu'il y a...
     
  10. gaia-2

    gaia-2
    Expand Collapse
    En pleine introspection Guest

    Ah je n'ai pas ce probleme.. Surement parce que je suis Firefox :cool: :P.
     
  11. cecile59

    cecile59
    Expand Collapse
    Roule une pelle à la vie

    Copie d'écran :

    [​IMG]
     
  12. AnonymousUser

    AnonymousUser
    Expand Collapse
    Guest

    Lol quelle conne, j'ai cliqué pendant dix ans sur "Ok", je ne comprenais pas que tu avais fais une cope d'écran :o.
     
Chargement...
Sujets similaires
  1. funnymichico
    Réponses :
    1
    Affichages:
    723
  2. Jenie.J
    Réponses :
    0
    Affichages:
    227
  3. Jenie.J
    Réponses :
    0
    Affichages:
    268
  4. maiiis1330
    Réponses :
    0
    Affichages:
    237
  5. Manon_manette
    Réponses :
    0
    Affichages:
    619