Problèmes divers

  • Auteur de la discussion AnonymousUser
  • Date de début

skippy01

Peau lisse partout, justice nulle-part.
Je ne sais pas si je suis au bon endroit, mais quand j'ouvre un article, j'ai toujours la même vidéo de @Carotte qui se lance automatiquement, et c'est un poil relou. Est-ce possible de désactiver ça ?

PS: c'est pas du tout contre toi, @Carotte
 
Dernière édition :
Le forum est complètement illisible avec les pubs qui pop de partout. Quand je fais défiler la page pour trouver des sujets les pubs en grand font remonter la page donc je perds le fil de ce que j'étais en train de lire. On ne peut pas utiliser adblock ok mais le problème c'est que ça sans le forum est hyper désagréable à utiliser et moi j'en ai marre au bout de quelques secondes je quitte tellement les pub me saoulent et j'ai l'impression d'être aux temps préhistoriques d'internet où l'ont ne pouvait rien faire contre les pubs. :dunno:
 
@Eclaireur

Adblock j'ai pas essayé mais avec ublockorigin, que j'utilise d'habitude, je ne peux pas lire les spoilers et pas poster sur le forum. C'est comme si j'étais en mode visiteur en fait je peux lire la partie publique mais pas participer.
 

TheMadTink

C'est délicat comme un coup de pelle.
Eeeh j'ai un soucis très bizarre.
Je ne peux pas écrire sur le forum sur mon ordinateur, et les messages avec spoiler apparaissent vide (je suis connecté sur mon compte). Par contre je peux sur mon téléphone. Dans les deux cas j'utilise chrome.

Edit : Ah ! Je pense que j'ai le même problème que @Massalia

Edit 2 : Ah non, j'ai désactiver ublockorigin, rechargé la page et c'est toujours le même problème. Bon.

Edit 3 : en fait il faut désactiver tous les bloqueurs de publicité et de trackeurs de données pour avoir le forum. Pas grave, je ne le consulterai plus ^^ (c'est pas une critique hein, juste un constat :) )
 
Dernière édition :
@TheMadTink
J'ai le même soucis, mais depuis mozilla, mais je ne vois pas de lien avec l'ad-block ou les trackeurs.
Hier comme toi, j'étais comme en mode visiteur, impossible de poster (mais buguper oui ?) ou de voir les spoilers.

Mon U-block était désactivé mais Ghostery était toujours actif. Et plein de fonctions en moins aussi, genre
- quand je clique sur la cloche les notifications s'ouvrent sur une nouvelle page au lieu du petit cadre habituel, et
- quand je commence à scroller, les petites flèches haut/bas n'apparaissent pas.

Et aujourd'hui tout marche (c'est pour ça que j'en profite pour poster à l'aide !!!), alors que comme hier, U-block désactivé / Ghostery actif. Je suis encore sur windows7 (oui je sais je sais), est-ce qu'il pourrait y avoir un lien ? Sur mon autre ordi (tout pareil mais en windows8 ) ça fait exactement la même chose, des fois ça marche des fois non.

@Mymy je t'implore, car j'avoue ne quasiment plus venir sur le forum à cause de ça, et ça me manque !!!
 
DP pour apporter un nouvel élément à ce mystère :
J'ai remarqué que sur facebook j'avais perdu une fonction qui aujourd'hui est revenue (attention c'est subtil) : quand je cliquais sur la bulle pour lire mes messages, la petite barre pour pouvoir descendre vers des messages plus anciens n'apparaissait plus, je devais donc carrément ouvrir messenger si je voulais le faire.
Alors que la barre de défilement pour les contacts (dont je n'ai aucune utilité) ne m'a jamais fait défaut.

Donc là aujourd'hui aucun problème sur FB ou le forum, mais je sais que ça a déjà été le cas et que ça ne va pas durer. Mais ça peut peut-être donner une piste pour trouver le soucis au problème du forum ?
 

Fab

Fondateur de mad
Désolé mais ça n'est vraiment pas de notre fait... je vous conseille de désactiver toutes formes de bloqueurs de pub, ils ont l'air d'avoir pris le forum en grippe et forcément, ils bloquent le chargement d'une partie des fichiers qui permettent au forum de tourner sans souci... :/ ça n'est pas DU TOUT dans la liste de nos prios, d'autant plus qu'Anne, notre lead dev, est au chômage partiel.
 
@Fab merci, du coup j'ai bidouillé ghostery et j'ai réussi à désactivé l'option qu'il fallait, sans avoir à le désactiver en totalité.
 
  • Big up !
Reactions : Fab

skippy01

Peau lisse partout, justice nulle-part.
Chaque fois que j'ouvre le site ou le forum dans un nouvel onglet, j'ai le message d'avertissement pour les cookies qui s'affiche en grand alors que je ne les bloque même pas, c'est un poil agaçant.
 
  • Big up !
Reactions : EleanorRigby

Les Immanquables du forum

Participe au magazine !
Une info qu'on devrait traiter sur madmoiZelle ?
 
Nouvelle ou perdue ?
Pas de panique, on t'aime déjà !

La charte de respect du forum
Le guide technique &
le guide culturel du forum
Viens te présenter !
Un problème technique ?
Topic d'entraide sur l'orthographe et la grammaire
 
La chefferie vous informe
Les annonces de l'équipe concernant le forum et madmoiZelle
Rendre visite à madmoiZelle
Le médiateur du forum
Soutiens madmoiZelle financièrement
Topic dédié à la pub sur mad
Si vous aimez madmoiZelle, désactivez AdBlock !

Les immanquables
Les topics de blabla
En ce moment... !

Mode - Beauté - Ciné - Musique - Séries - Littérature - Jeux Vidéo - Etudes - Ecriture - Cuisine - People - Télévision

Envie de rencontrer des MadZ ?
Viens trouver le forum de ta ville !

Mode
Le pire de la mode
Ces vêtements qui te font envie
Ta tenue du jour
La tenue qui plaît
Tes derniers achats de fringues

Beauté
Astuces,bons plans économies & dupes
Le topic des vernis
Questions beauté en tout genre
 
Culture
Le meilleur des images du net
L'aide aux devoirs
Tu écoutes quoi ?
Quelle est ta série du moment ?
Quel livre lisez-vous en ce moment ?
Le dernier film que vous avez vu à la maison
Le topic philosophique
 
Société
Topic des gens qui cherchent du travail
Voyager seule : conseils et témoignages
Trucs nuls de la vie d'adulte : CAF, Banque, Mutuelle, Logement etc...
 
Les topics universels
Je ne supporte pas
Je ne comprends pas
Ca me perturbe
Je me demande
J'adore...
Je m'en veux de penser ça mais...

Cupidon
Le topic des amoureuses
Le topic des polyamoureuses
Les Célibattantes