Le guide technique du forum (FAQ)

Sujet dans 'Aide à propos du site' lancé par Faye, le 28 décembre 2012.

  1. Xiiaoh.

    Xiiaoh.
    Expand Collapse

    @buttercup Merci :d J'aurais pu me poser encore longtemps la question car je cherchais pas de ce côté là du forum :P
     
  2. Romeowyn

    Romeowyn
    Expand Collapse
    But break, my heart ; For I must hold my tongue.

    @Xiiaoh : Moi non plus. Pourtant, ça fait plus d'un an que je suis par ici :shifty:
     
  3. kenette

    kenette
    Expand Collapse
    Aïnama !

    Je n'arrive plus à mentionner les mademoizelles, je ne comprends pas le process n'a pas changé pourtant , si?!
     
  4. kenette

    kenette
    Expand Collapse
    Aïnama !

    @Ashes. Je fais comme d'habitude pourtant...J'essaie deseprement d'éditer ce présent post pour te mentionner mais ça marche pas...(les pseudos pour lesquels j'ai tenté n'avaient ni tirets ni caractéres spéciaux)
     
    #28 kenette, 4 janvier 2013
    Dernière édition: 4 janvier 2013
  5. kenette

    kenette
    Expand Collapse
    Aïnama !

    Merci @faye , je pense que c'est la majuscule effectivement qui me faisait défaut.
     
    #29 kenette, 4 janvier 2013
    Dernière édition: 4 janvier 2013
  6. Zgu

    Zgu
    Expand Collapse

    J'ai pas lu les messages précédents mais suis-je la seule à ne pas avoir les options de message telles que poster une photo, un lien ou même un smiley ? J'ai rien dans l'encadré du message, juste la place pour écrire...
     
  7. Romeowyn

    Romeowyn
    Expand Collapse
    But break, my heart ; For I must hold my tongue.

    Chez moi tout y est, juste au-dessus de la fenêtre de rédaction, à droite de l'intitulé "Message*". Mets à jour ton navigateur ou les modules additionnels peut-être.
     
  8. Zgu

    Zgu
    Expand Collapse

    @faye je voudrais bien mais j'peux point... parce que le topic est vérouillé apparemment et puis comment mettre ma capture d'écran si je peux pas insérer de photos... :shifty: (heureusement je me souviens du nom de quelque smiley)

    Edit : bèh merci @romeowyn  j'ai vu ton message après, alors j'ai mis à jour mon navigateur et il semblerait que c'était ça... Merci !
    Et du coup j'ai TOUS les smileys, alors que j'avais toujours ce bug qui ne m'en montrait que quelques uns... c'est merveilleux
     
    #32 Zgu, 7 janvier 2013
    Dernière édition: 7 janvier 2013
  9. li-loo

    li-loo
    Expand Collapse
    Bouyaaaa! Guest

    L'onglet recherche a disparu?
    Je cherchais le topic "madmoizelles à Londres" (je me souviens plus du nom exact) et pas moyen de le retrouver ni de lancer une recherche.
    Je me sens comme une noob :tears:
     
  10. miss_caro

    miss_caro
    Expand Collapse
    Heureuse, simplement.

    J'ai vu une petite anomalie sur le forum. Quand je clique sur "Big Up", le nombre à côté diminue. Je reclique ça augmente. Je reclique ça diminue...

    Jvous remonte le problème, sait-on jamais.
     
  11. miss_caro

    miss_caro
    Expand Collapse
    Heureuse, simplement.

    Ca m'a fait ça quand j'étais sur le topic "j'ai testé pour vous avoir des origines asiatiques". J'ai big-upé, et le nombre a diminué, j'ai re big-upé, ça a encore diminué, puis ça a augmenté et re augmenté. Un peu étrange. Ptet que c'est dû à mon navigateur ou autre? (le nouveau forum bug pas mal chez moi en même temps...)
     
  12. Crok

    Crok
    Expand Collapse
    "Valar Morghulis."

    J'ai cherché et je n'ai pas trouvé réponse à mon interrogation (mais si ça a déjà été le cas pardon!:ninja:)

    Je n'arrive pas à redimensionner mes photos insérées via l'url, il y a une option que j'ai pas comprise?

    merci!:test
     
Chargement...